boson simulation question v 5.35

Legacy UserLegacy User Posts: 0Unregistered / Not Logged In
hello

i dont know why i can pass your simulations questions ..

the questions expects me to configure configure a hostname of natural
*configure a secret password of spring
*configure a telnet password of water
*configure interface ethernet 0 with IP 192.10.1.1 mask 255.255.255.0, add the description cold

simple ..but this simple question is killing me why let me explain !!!




router›en

router #conf t

router (config)#host

router (config)#hostname natural

router (config)#enable sec

router (config)#enable secret spring

router (config)#line vty 0 4

router (config-line)#login

router (config-line)#password water

router (config-line)#exit

router (config)#int e0

router (config-if)#ip add

router (config-if)#ip address 192.10.1.1 255.255.255.0

router (config-if)#no sh

router (config-if)#des

router (config-if)#description cold

router (config-if)#end

router #copy run st

router #copy runnig-config startup-config





please tell me where did i make a mistake am i using to many shortcuts or writing more commands that i shouldnt write..

Comments

  • Legacy UserLegacy User Posts: 0Unregistered / Not Logged In
    srarslan wrote:
    hello

    i dont know why i can pass your simulations questions ..

    the questions expects me to configure configure a hostname of natural
    *configure a secret password of spring
    *configure a telnet password of water
    *configure interface ethernet 0 with IP 192.10.1.1 mask 255.255.255.0, add the description cold

    simple ..but this simple question is killing me why let me explain !!!




    router›en

    router #conf t

    router (config)#host

    router (config)#hostname natural

    natural (config)#enable sec

    natural(config)#enable secret spring

    natural(config)#line vty 0 4

    natural (config-line)#login

    natural(config-line)#password water

    natural(config-line)#exit

    natural(config)#int e0

    natural(config-if)#ip add

    natural(config-if)#ip address 192.10.1.1 255.255.255.0

    natural(config-if)#no sh

    natural (config-if)#des

    natural(config-if)#description cold

    natural(config-if)#end

    natural#copy run st

    natural#copy runnig-config startup-config







    please tell me where did i make a mistake am i using to many shortcuts or writing more commands that i shouldnt write..



    if i write these commands in exam will it be wrong or right.. icon_exclaim.gif
  • LongbowLongbow Posts: 42Member ■■□□□□□□□□
    The commmands:

    router (config)#host
    natural (config)#enable sec
    natural (config-if)#des
    natural#copy run st

    should give you the "incomplete command" response. They do when I enter them into my Boson simulator.

    Perhaps this is why you have included the complete command in the directly following lines?
  • Legacy UserLegacy User Posts: 0Unregistered / Not Logged In
    i am solving boson router test v 5.35 ..there are few simulation questions.. my problem is if a simulation question want s a telnet to be set .. it automaticly fails ..because i am solving other simulation questions .and they are correct (with same commands)..

    i asked boson too but no reply yet..
  • Legacy UserLegacy User Posts: 0Unregistered / Not Logged In
    i was hitting %87-%90 with boson.. but today i realised that simulations questions in the exam was far far away from boson ' s ..


    set hostname set password ,telnet.. diable cdp icon_lol.gif ..they must be crazy..
Sign In or Register to comment.