Stumped: gbic-invalid error, bad crc - anyone see this before?

DeathmageDeathmage Banned Posts: 2,496
Hey guys,

so I've been successfully able to make a fiber etherchannel between my 3750G's upon themselves, but I'm trying to connect the 3750G (Master) in a uplink to my HP Procurve 2910al and I'm getting a bad crc error:

00:10:02: %GBIC_SECURITY_CRYPT-4-VN_DATA_CRC_ERROR: GBIC in port 65564 has bad crc
00:10:02: %PM-4-ERR_DISABLE: gbic-invalid error detected on Gi1/0/28, putting Gi1/0/28 in err-disable state
00:10:04: %LINK-3-UPDOWN: Interface GigabitEthernet1/0/28, changed state to down



....................................................
here is the config on the 3750G - it's a factory reset, basic config only. anyone see something I'm missing? - at the bottom will be the HP Procurve. Only thing I can think of is maybe the 3750G needs a firmware update. I've tried a Netgear, Dell, and HP Gbic stick and they all give the same crc. Even brand-new Netgeat carrot sticks; i'm perplexed.

Switch#
Switch#show ver
Cisco IOS Software, C3750 Software (C3750-IPBASEK9-M), Version 12.2(25)SEB1, RELEASE SOFTWARE (fc1)
Copyright (c) 1986-2005 by Cisco Systems, Inc.
Compiled Sat 30-Apr-05 02:33 by yenanh

ROM: Bootstrap program is C3750 boot loader
BOOTLDR: C3750 Boot Loader (C3750-HBOOT-M) Version 12.1(14r)EA1a, RELEASE SOFTWARE (fc1)

Switch uptime is 8 hours, 12 minutes
System returned to ROM by power-on
System image file is "flash:c3750-ipbasek9-mz.122-25.SEB1/c3750-ipbasek9-mz.122-25.SEB1.bin"


This product contains cryptographic features and is subject to United
States and local country laws governing import, export, transfer and
use. Delivery of Cisco cryptographic products does not imply
third-party authority to import, export, distribute or use encryption.
Importers, exporters, distributors and users are responsible for
compliance with U.S. and local country laws. By using this product you
agree to comply with applicable laws and regulations. If you are unable
to comply with U.S. and local laws, return this product immediately.

Switch#
Switch#
Switch#
Switch#



Switch>
Switch>
Switch>
Switch>
Switch>
Switch>enable
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#show config
Using 1891 out of 524288 bytes
!
version 12.2
no service pad
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname Switch
!
!
no aaa new-model
switch 1 provision ws-c3750g-24ts
ip subnet-zero
ip routing
!
!
!
!
!
!
no file verify auto
spanning-tree mode pvst
spanning-tree extend system-id
!
vlan internal allocation policy ascending
!
interface Port-channel1
switchport trunk encapsulation dot1q
switchport mode trunk
!
interface GigabitEthernet1/0/1
!
interface GigabitEthernet1/0/2
!
interface GigabitEthernet1/0/3
!
interface GigabitEthernet1/0/4
!
interface GigabitEthernet1/0/5
!
interface GigabitEthernet1/0/6
!
interface GigabitEthernet1/0/7
!
interface GigabitEthernet1/0/8
!
interface GigabitEthernet1/0/9
!
interface GigabitEthernet1/0/10
!
interface GigabitEthernet1/0/11
!
interface GigabitEthernet1/0/12
!
interface GigabitEthernet1/0/13
!
interface GigabitEthernet1/0/14
!
interface GigabitEthernet1/0/15
!
interface GigabitEthernet1/0/16
!
interface GigabitEthernet1/0/17
!
interface GigabitEthernet1/0/18
!
interface GigabitEthernet1/0/19
!
interface GigabitEthernet1/0/20
switchport mode access
!
interface GigabitEthernet1/0/21
switchport mode access
!
interface GigabitEthernet1/0/22
switchport mode access
!
interface GigabitEthernet1/0/23
switchport mode access
!
interface GigabitEthernet1/0/24
switchport mode access
!
interface GigabitEthernet1/0/25
!
interface GigabitEthernet1/0/26
!
interface GigabitEthernet1/0/27
!
interface GigabitEthernet1/0/28
switchport trunk encapsulation dot1q
switchport mode trunk
channel-group 1 mode active
!
interface Vlan1
description 'Primary Vlan'
no ip address
!
interface Vlan100
ip address 192.168.225.31 255.255.255.192
ip helper-address 192.168.225.1
!
ip classless
ip http server
ip http secure-server
!
!
control-plane
!
!
line con 0
line vty 0 4
no login
line vty 5 15
no login
!
!
end


Switch#

Switch#show inter giga1/0/28
GigabitEthernet1/0/28 is down, line protocol is down (err-disabled)
Hardware is Gigabit Ethernet, address is 0013.c444.809c (bia 0013.c444.809c)
MTU 1500 bytes, BW 1000000 Kbit, DLY 10 usec,
reliability 255/255, txload 1/255, rxload 1/255
Encapsulation ARPA, loopback not set
Keepalive not set
Auto-duplex, Auto-speed, link type is auto, media type is unknown
input flow-control is off, output flow-control is unsupported
ARP type: ARPA, ARP Timeout 04:00:00
Last input never, output never, output hang never
Last clearing of "show interface" counters never
Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
Queueing strategy: fifo
Output queue: 0/40 (size/max)
5 minute input rate 0 bits/sec, 0 packets/sec
5 minute output rate 0 bits/sec, 0 packets/sec
0 packets input, 0 bytes, 0 no buffer
Received 0 broadcasts (0 multicast)
0 runts, 0 giants, 0 throttles
0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored
0 watchdog, 0 multicast, 0 pause input
0 input packets with dribble condition detected
0 packets output, 0 bytes, 0 underruns
--More--


Switch#
Switch#
Switch#

Switch#
Switch#config t
Enter configuration commands, one per line. End with CNTL/Z.
Switch(config)#inter giga1/0/28
Switch(config-if)#no shut
Switch(config-if)#exit
Switch(config)#exit
Switch#show inter giga1/0/28
08:18:43: %SYS-5-CONFIG_I: Configured from console by console
GigabitEthernet1/0/28 is down, line protocol is down (err-disabled)
Hardware is Gigabit Ethernet, address is 0013.c444.809c (bia 0013.c444.809c)
MTU 1500 bytes, BW 1000000 Kbit, DLY 10 usec,
reliability 255/255, txload 1/255, rxload 1/255
Encapsulation ARPA, loopback not set
Keepalive not set
Auto-duplex, Auto-speed, link type is auto, media type is unknown
input flow-control is off, output flow-control is unsupported
ARP type: ARPA, ARP Timeout 04:00:00
Last input never, output never, output hang never
Last clearing of "show interface" counters never
Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
Queueing strategy: fifo
Output queue: 0/40 (size/max)
5 minute input rate 0 bits/sec, 0 packets/sec
5 minute output rate 0 bits/sec, 0 packets/sec
0 packets input, 0 bytes, 0 no buffer
Received 0 broadcasts (0 multicast)
0 runts, 0 giants, 0 throttles
0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored
0 watchdog, 0 multicast, 0 pause input
0 input packets with dribble condition detected
0 packets output, 0 bytes, 0 underruns
--More--

@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@ @.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@ @.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif@.gif
File "flash:c3750-ipbasek9-mz.122-25.SEB1/c3750-ipbasek9-mz.122-25.SEB1.bin" unc ompressed and installed, entry point: 0x3000
executing...

Restricted Rights Legend

Use, duplication, or disclosure by the Government is
subject to restrictions as set forth in subparagraph
(c) of the Commercial Computer Software - Restricted
Rights clause at FAR sec. 52.227-19 and subparagraph
(c) (1) (ii) of the Rights in Technical Data and Computer
Software clause at DFARS sec. 252.227-7013.

cisco Systems, Inc.
170 West Tasman Drive
San Jose, California 95134-1706



Cisco IOS Software, C3750 Software (C3750-IPBASEK9-M), Version 12.2(25)SEB1, REL EASE SOFTWARE (fc1)
Copyright (c) 1986-2005 by Cisco Systems, Inc.
Compiled Sat 30-Apr-05 02:33 by yenanh
Image text-base: 0x00003000, data-base: 0x00DB5330

Initializing flashfs...

flashfs[1]: 358 files, 5 directories
flashfs[1]: 0 orphaned files, 0 orphaned directories
flashfs[1]: Total bytes: 15998976
flashfs[1]: Bytes used: 7683072
flashfs[1]: Bytes available: 8315904
flashfs[1]: flashfs fsck took 4 seconds.
flashfs[1]: Initialization complete....done Initializing flashfs.

POST: CPU MIC register Tests : Begin
POST: CPU MIC register Tests : End, Status Passed

POST: PortASIC Memory Tests : Begin
POST: PortASIC Memory Tests : End, Status Passed

POST: CPU MIC PortASIC interface Loopback Tests : Begin
POST: CPU MIC PortASIC interface Loopback Tests : End, Status Passed

POST: PortASIC RingLoopback Tests : Begin
POST: PortASIC RingLoopback Tests : End, Status Passed

Waiting for Stack Master Election (around 30 seconds)...
POST: PortASIC CAM Subsystem Tests : Begin
POST: PortASIC CAM Subsystem Tests : End, Status Passed

POST: No Cable found on stack port 1
POST: No Cable found on stack port 2

POST: PortASIC Stack Port Loopback Tests : Begin
POST: PortASIC Stack Port Loopback Tests : End, Status Passed

POST: PortASIC Port Loopback Tests : Begin
POST: PortASIC Port Loopback Tests : End, Status Passed

Election Complete
Switch 1 booting as Master
Waiting for Port download...Complete


This product contains cryptographic features and is subject to United
States and local country laws governing import, export, transfer and
use. Delivery of Cisco cryptographic products does not imply
third-party authority to import, export, distribute or use encryption.
Importers, exporters, distributors and users are responsible for
compliance with U.S. and local country laws. By using this product you
agree to comply with applicable laws and regulations. If you are unable
to comply with U.S. and local laws, return this product immediately.

A summary of U.S. laws governing Cisco cryptographic products may be found at:
Export Compliance Product Report Application

If you require further assistance please contact us by sending email to
[email protected].

cisco WS-C3750G-24TS (PowerPC405) processor (revision H0) with 118784K/12280K by tes of memory.
Processor board ID CAT0916Y04G
Last reset from power-on
1 Virtual Ethernet interface
28 Gigabit Ethernet interfaces
The password-recovery mechanism is enabled.

512K bytes of flash-simulated non-volatile configuration memory.
Base ethernet MAC Address : 00:13:C4:44:80:80
Motherboard assembly number : 73-7058-12
Power supply part number : 341-0045-01
Motherboard serial number : CAT091605VP
Power supply serial number : LIT091003WE
Model revision number : H0
Motherboard revision number : A0
Model number : WS-C3750G-24TS-S
System serial number : CAT0916Y04G
Hardware Board Revision Number : 0x09


Switch Ports Model SW Version SW Image




* 1 28 WS-C3750G-24TS 12.2(25)SEB1 C3750-IPBASEK9-M

Failed to generate persistent self-signed certificate.
Secure server will use temporary self-signed certificate.


Press RETURN to get started!


00:01:25: %STACKMGR-6-SWITCH_ADDED: Switch 1 has been ADDED to the stack
00:01:26: %LINEPROTO-5-UPDOWN: Line protocol on Interface Vlan1, changed state t o down
00:01:28: %SPANTREE-5-EXTENDED_SYSID: Extended SysId enabled for type vlan
00:01:30: %SYS-5-CONFIG_I: Configured from memory by console
00:01:30: %STACKMGR-6-SWITCH_READY: Switch 1 is READY
00:01:30: %STACKMGR-6-STACK_LINK_CHANGE: Stack Port 1 Switch 1 has changed to st ate DOWN
00:01:30: %STACKMGR-6-STACK_LINK_CHANGE: Stack Port 2 Switch 1 has changed to st ate DOWN
00:01:30: %STACKMGR-6-MASTER_READY: Master Switch 1 is READY
00:01:30: %GBIC_SECURITY_CRYPT-4-VN_DATA_CRC_ERROR: GBIC in port 65564 has bad c rc
00:01:30: %PM-4-ERR_DISABLE: gbic-invalid error detected on Gi1/0/28, putting Gi 1/0/28 in err-disable state
00:01:30: %SYS-5-RESTART: System restarted --
Cisco IOS Software, C3750 Software (C3750-IPBASEK9-M), Version 12.2(25)SEB1, REL EASE SOFTWARE (fc1)
Copyright (c) 1986-2005 by Cisco Systems, Inc.
Compiled Sat 30-Apr-05 02:33 by yenanh
Switch>
Switch>enable
Switch#config t
Enter configuration commands, one per line. End with CNTL/Z.
Switch(config)#inter giga1/0/28
Switch(config-if)#keep
Switch(config-if)#keepalive 10
Switch(config-if)#exit
Switch(config)#exit
Switch#wr
00:09:17: %SYS-5-CONFIG_I: Configured from console by consoleme
Translating "wrme"...domain server (255.255.255.255)
% Unknown command or computer name, or unable to find computer address
Switch#
Switch#
Switch#copy
Switch#copy ru
Switch#copy running-config st
Switch#copy running-config startup-config
Destination filename [startup-config]?
Building configuration...
[OK]
Switch#
Switch#
Switch#
Switch#config t
Enter configuration commands, one per line. End with CNTL/Z.
Switch(config)#inter giga1/0/28
Switch(config-if)#shut
Switch(config-if)#no
00:09:58: %LINK-5-CHANGED: Interface GigabitEthernet1/0/28, changed state to administratively downshut
Switch(config-if)#
00:10:02: %GBIC_SECURITY_CRYPT-4-VN_DATA_CRC_ERROR: GBIC in port 65564 has bad crc
00:10:02: %PM-4-ERR_DISABLE: gbic-invalid error detected on Gi1/0/28, putting Gi1/0/28 in err-disable state
00:10:04: %LINK-3-UPDOWN: Interface GigabitEthernet1/0/28, changed state to down

Switch>$col on Interface Vlan1, changed state t o down
00:01:26: %LINEPROTO-5-UPDOWN: Line protocol on Interface Vlan1, changed state t^ o down

% Invalid input detected at '^' marker.

Switch>$SPANTREE-5-EXTENDED_SYSID: Extended SysId enabled for type vlan
00:01:28: %SPANTREE-5-EXTENDED_SYSID: Extended SysId enabled for type vlan
^
% Invalid input detected at '^' marker.

Switch>00:01:30: %SYS-5-CONFIG_I: Configured from memory by console
^
% Invalid input detected at '^' marker.

Switch>00:01:30: %STACKMGR-6-SWITCH_READY: Switch 1 is READY
^
% Invalid input detected at '^' marker.

Switch>$Stack Port 1 Switch 1 has changed to st ate DOWN
00:01:30: %STACKMGR-6-STACK_LINK_CHANGE: Stack Port 1 Switch 1 has changed to st^ ate DOWN

% Invalid input detected at '^' marker.

Switch>$Stack Port 2 Switch 1 has changed to st ate DOWN
00:01:30: %STACKMGR-6-STACK_LINK_CHANGE: Stack Port 2 Switch 1 has changed to st^ ate DOWN

% Invalid input detected at '^' marker.

Switch>00:01:30: %STACKMGR-6-MASTER_READY: Master Switch 1 is READY
^
% Invalid input detected at '^' marker.

Switch>$CRC_ERROR: GBIC in port 65564 has bad c rc
00:01:30: %GBIC_SECURITY_CRYPT-4-VN_DATA_CRC_ERROR: GBIC in port 65564 has bad c^ rc

% Invalid input detected at '^' marker.

Switch>$i1/0/28, putting Gi 1/0/28 in err-disable state
00:01:30: %PM-4-ERR_DISABLE: gbic-invalid error detected on Gi1/0/28, putting Gi^ 1/0/28 in err-disable state

% Invalid input detected at '^' marker.

Switch>00:01:30: %SYS-5-RESTART: System restarted --
^
% Invalid input detected at '^' marker.

Switch>$n 12.2(25)SEB1, REL EASE SOFTWARE (fc1)
Cisco IOS Software, C3750 Software (C3750-IPBASEK9-M), Version 12.2(25)SEB1, REL ^ EASE SOFTWARE (fc1)

% Invalid input detected at '^' marker.

Switch>Copyright (c) 1986-2005 by Cisco Systems, Inc.
^
% Invalid input detected at '^' marker.

Switch>Compiled Sat 30-Apr-05 02:33 by yenanh
^
% Invalid input detected at '^' marker.

Switch>$abitEthernet1/0/23, changed state to up
00:01:33: %LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet1/0/23,^ changed state to up

% Invalid input detected at '^' marker.

Switch>$LINK-3-UPDOWN: Interface GigabitEthernet1/0/23, changed state to up
00:01:34: %LINK-3-UPDOWN: Interface GigabitEthernet1/0/23, changed state to up
^
% Invalid input detected at '^' marker.

Switch>$col on Interface Vlan1, changed state t o up
00:02:03: %LINEPROTO-5-UPDOWN: Line protocol on Interface Vlan1, changed state t^ o up

% Invalid input detected at '^' marker.

Switch>
Switch>
Switch>
Switch>
Switch>
Switch>
Switch>
Switch>
Switch>
Switch>
Switch>
Switch>
Switch>
Switch>enable
Switch#config t
Enter configuration commands, one per line. End with CNTL/Z.
Switch(config)#inter giga1/0/28
Switch(config-if)#keep
Switch(config-if)#keepalive 10
Switch(config-if)#exit
Switch(config)#exit
Switch#wr
00:09:17: %SYS-5-CONFIG_I: Configured from console by consoleme
Translating "wrme"...domain server (255.255.255.255)
% Unknown command or computer name, or unable to find computer address
Switch#
Switch#
Switch#copy
Switch#copy ru
Switch#copy running-config st
Switch#copy running-config startup-config
Destination filename [startup-config]?
Building configuration...
[OK]
Switch#
Switch#
Switch#
Switch#config t
Enter configuration commands, one per line. End with CNTL/Z.
Switch(config)#inter giga1/0/28
Switch(config-if)#shut
Switch(config-if)#no
00:09:58: %LINK-5-CHANGED: Interface GigabitEthernet1/0/28, changed state to administratively downshut
Switch(config-if)#
00:10:02: %GBIC_SECURITY_CRYPT-4-VN_DATA_CRC_ERROR: GBIC in port 65564 has bad crc
00:10:02: %PM-4-ERR_DISABLE: gbic-invalid error detected on Gi1/0/28, putting Gi1/0/28 in err-disable state
00:10:04: %LINK-3-UPDOWN: Interface GigabitEthernet1/0/28, changed state to down
00:13:57: %GBIC_SECURITY_CRYPT-4-VN_DATA_CRC_ERROR: GBIC in port 65564 has bad crc
Switch(config-if)#
Switch(config-if)#
Switch(config-if)#
Switch(config-if)#
00:15:17: %GBIC_SECURITY_CRYPT-4-VN_DATA_CRC_ERROR: GBIC in port 65562 has bad crc
00:15:17: %PM-4-ERR_DISABLE: gbic-invalid error detected on Gi1/0/26, putting Gi1/0/26 in err-disable state
00:15:37: %GBIC_SECURITY_CRYPT-4-VN_DATA_CRC_ERROR: GBIC in port 65561 has bad crc
00:15:37: %PM-4-ERR_DISABLE: gbic-invalid error detected on Gi1/0/25, putting Gi1/0/25 in err-disable state

































Switch con0 is now available





Press RETURN to get started.













00:24:20: %SYS-5-CONFIG_I: Configured from console by console
Switch>
Switch>
Switch>
Switch>
Switch>
Switch>enable
Switch#show ip inter br
Interface IP-Address OK? Method Status Protocol
Vlan1 unassigned YES NVRAM up up
Vlan100 192.168.225.31 YES NVRAM up down
GigabitEthernet1/0/1 unassigned YES unset down down
GigabitEthernet1/0/2 unassigned YES unset down down
GigabitEthernet1/0/3 unassigned YES unset down down
GigabitEthernet1/0/4 unassigned YES unset down down
GigabitEthernet1/0/5 unassigned YES unset down down
GigabitEthernet1/0/6 unassigned YES unset down down
GigabitEthernet1/0/7 unassigned YES unset down down
GigabitEthernet1/0/8 unassigned YES unset down down
GigabitEthernet1/0/9 unassigned YES unset down down
GigabitEthernet1/0/10 unassigned YES unset down down
GigabitEthernet1/0/11 unassigned YES unset down down
GigabitEthernet1/0/12 unassigned YES unset down down
GigabitEthernet1/0/13 unassigned YES unset down down
GigabitEthernet1/0/14 unassigned YES unset down down
GigabitEthernet1/0/15 unassigned YES unset down down
GigabitEthernet1/0/16 unassigned YES unset down down
GigabitEthernet1/0/17 unassigned YES unset down down
GigabitEthernet1/0/18 unassigned YES unset down down
GigabitEthernet1/0/19 unassigned YES unset down down
GigabitEthernet1/0/20 unassigned YES unset down down
GigabitEthernet1/0/21 unassigned YES unset down down
GigabitEthernet1/0/22 unassigned YES unset down down
GigabitEthernet1/0/23 unassigned YES unset up up
GigabitEthernet1/0/24 unassigned YES unset down down
GigabitEthernet1/0/25 unassigned YES unset down down
GigabitEthernet1/0/26 unassigned YES unset down down
GigabitEthernet1/0/27 unassigned YES unset down down
GigabitEthernet1/0/28 unassigned YES unset down down
Port-channel1 unassigned YES unset down down
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#





============================================================

Procurve:

ProCurve J9148A 2910al-48G-PoE Switch
Software revision W.14.49

Copyright (C) 1991-2010 Hewlett-Packard Co. All Rights Reserved.

RESTRICTED RIGHTS LEGEND

Use, duplication, or disclosure by the Government is subject to restrictions
as set forth in subdivision (b) (3) (ii) of the Rights in Technical Data and
Computer Software clause at 52.227-7013.

HEWLETT-PACKARD COMPANY, 3000 Hanover St., Palo Alto, CA 94303

We'd like to keep you up to date about:
* Software feature updates
* New product announcements
* Special events

Please register your products now at: www.ProCurve.com


Password:



Smith-MDF# show config

Startup configuration:

; J9148A Configuration Editor; Created on release #W.14.49

hostname "Smith-MDF"
module 1 type J9148A
interface 25
disable
exit
interface 46
disable
exit
interface 48
disable
exit
trunk 47 Trk2 LACP
ip default-gateway 192.168.225.1
ip routing
vlan 1
name "DATA-vlan"
untagged 25-26,44,48
no untagged 1-24,27-43,45-46,Trk2
no ip address
exit
vlan 2
name "smith-camera's"
untagged 35-36,39-40
ip address 192.200.102.1 255.255.255.224
exit
vlan 4
name "disabled-ports"
untagged 46
no ip address
exit
vlan 15
name "Wireless"
untagged 30-34
ip helper-address 172.16.35.8
ip address 172.16.35.2 255.255.255.224
exit
vlan 5
name "dell switch"
untagged 37-38,45
ip helper-address 192.168.2.6
ip address 192.168.2.5 255.255.255.0
exit
vlan 100
name "Primary-Vlan"
untagged 1-24,27-29,41-43,Trk2
ip helper-address 192.168.225.1
ip address 192.168.225.15 255.255.255.192
exit
ip route 0.0.0.0 0.0.0.0 192.168.225.1
ip route 172.16.7.0 255.255.255.0 192.225.225.6
ip route 172.16.8.0 255.255.255.0 192.225.225.6
ip route 172.16.35.0 255.255.255.224 172.16.35.3
ip route 192.168.102.0 255.255.255.0 192.225.225.6
ip route 192.168.104.0 255.255.255.0 192.225.225.6
ip route 192.168.106.0 255.255.255.0 192.225.225.6
ip route 192.168.108.0 255.255.255.0 192.225.225.6
ip route 192.168.120.0 255.255.255.0 192.225.225.6
ip route 192.168.130.0 255.255.255.0 192.225.225.6
snmp-server community "public" unrestricted
spanning-tree
spanning-tree Trk2 priority 4
primary-vlan 100
management-vlan 100
no autorun
password manager

Smith-MDF#
Smith-MDF#
Smith-MDF#

Comments

Sign In or Register to comment.