How to telnet directly In privileged mode

dppagcdppagc Member Posts: 293
Whenever I ssh into my organisation router, it goes into > mode instead of #mode.
Therefore, the password has to be entered again.

What is the command to allow ALL users to enter # mode when someone ssh in remotely?


  • Options
    DCDDCD Member Posts: 473 ■■■■□□□□□□
    It depends on how you have it setup. Are you using local login, Tacacs+ or radius servers, vty login? it needs the privilege set to 15.
Sign In or Register to comment.